وبلاگ رسانگار
با ما حرفه ای باشید
مطالب درج شده در دسته‎بندی

امنیت

حفره امنیتی بسیار خطرناک در کرنل لینوکس CVE-2019-8912

سلام ، امروز مطلع شدم که یک آسیب پذیری بزرگ امنیتی در بسیاری از کرنل های لینوکس شناسایی شده است که می‎تواند به اجرای کد مخرب روی سرور منجر شود در مقیاس 1 تا 10 این آسیب پذیری نمره 9.8 را کسب کرده است ! همین حالا برای رفع آسیب پذیری CVE-2019-8912 اقدام کنید ! بر اساس توزیع و نسخه لینوکسی که استفاده می کنید بررسی کنید که آیا بسته الحاقی…
ادامه مطلب ...

Pin It on Pinterest